Pobieranie programów do serwisu, zarządzania serwisem, fakturowania, magazynu
   

Menadżer Serwisu Multi - plik instalacyjny
Do uruchomienia w pełnej wersji wymagany jest plik licencji. Bez pliku licencji program można uruchomić w trybie DEMO. Wersja wielobranżowa np. dla serwisu samochodowego, klimatyzacji, urządzeń dźwigowych, komputerowego, RTV/AGD i wielu innych.

pobierz plik instalacyjny programu
 
Podręcznik użytkownika Menadżera Serwisu MULTI w formacie PDF
pobierz plik instrukcji obsługi
 

 

Menadżer Serwisu Auto - plik instalacyjny
Do uruchomienia w pełnej wersji wymagany jest plik licencji. Bez pliku licencji program można uruchomić w trybie DEMO. Wersja dla warsztatów samochodowych i innych pojazdów.

pobierz plik instalacyjny programu
 
Podręcznik użytkownika Menadżera Serwisu AUTO w formacie PDF
pobierz plik instrukcji obsługi
 

     
Menadżer Serwisu Ksero + Fakturka - plik instalacyjny
Do uruchomienia w pełnej wersji wymagany jest plik licencji. Bez pliku licencji program można uruchomić w trybie DEMO. Preferowany do serwisu drukarek, kopiarek i innych urządzeń drukujących.
 pobierz plik instalacyjny programu
 

Podręcznik użytkownika Menadżera Serwisu KSERO w formacie PDF

pobierz plik instrukcji obsługi
 

 
Fakturka - plik instalacyjny
Do uruchomienia w pełnej wersji wymagany jest plik licencji. Bez pliku licencji program można uruchomić w trybie DEMO. Program do fakturowania, magazynu i wiele innych funkcjonalności.
pobierz plik instalacyjny programu
 
Podręcznik użytkownika programu Fakturka w formacie PDF
pobierz plik instrukcji obsługi
 

     
Serwer Firebird 2.5.8 - niezbędny do pracy dla Win32
pobierz plik instalacyjny Firebird 32bit
 
Serwer Firebird 2.5.8 - niezbędny do pracy dla Win64
pobierz plik instalacyjny Firebird 64bit
 
Jeżeli potrzebujesz serwer dla innego systemy operacyjnego lub pobrać jego inną wersję wejdź na stronę projektu:www.firebirdsql.org

Jeżeli w swoim komputerze masz już zainstalowany serwer Firebird 1.5, Menadżer Serwisu nie będzie pracował poprawnie na tej wersji. Jeżeli ta wersja Firebird jest wymagana przez inne oprogramowanie, którego używasz skontaktuj się z nami. Otrzymasz link do pliku instalacyjnego programu z wbudowanym serwerem nie kolidującym ze starszą wersją. Jeżeli musisz pracować na serwerze Firebird 2.1, Menadżer Serwisu również może na nim pracować. Jednak obecny instalator dostosowany jest do wersji min. 2.5. Skontaktuj się z nami, a przygotujemy plik instalacyjny dostosowany do wersji 2.1.